geçti kaldı

Excel Formülleri-2 (Ders notum)

by Hasan Yasin Türkyılmaz Mayıs 16, 2009 Ofis Uygulamaları

excel formülleri ek olarak =ORTALAMA(A2:B5) veya =ORTAMALA(A2;A5) =TOPLA(A2;B4;C6) A2+B4+C6 =TOPLA(A2:A7)  A2’DEN A7’YE KADAR OLAN KISIM ÇIKAR FORMÜLÜ YOK ONUN YERİNE=

Read More