Ofis Uygulamaları

Microsoft Office 2007 Demodan Ev sürümüne geçiş…

by Hasan Yasin Türkyılmaz Mayıs 22, 2010 Ofis Uygulamaları

-* Office 2007’nin demosunu indirdim ve bilgisayara yükledim. -* Anahtar girişi yapmadım ve yükleme bitince de programı çalıştırmadım. -* Bilgisayarı

Read More

Access Bilgileri (ders notum)

by Hasan Yasin Türkyılmaz Mayıs 16, 2009 Ofis Uygulamaları

Tablolar veritabanının temel nesneleridir. Bilgilerin asıl tutuldugu yerdir. Sorgular, formlar ve raporlar tabloları kullanır. İstenilen kriterlere en uygun bölüm istediklerimizi

Read More

Excel Formülleri-2 (Ders notum)

by Hasan Yasin Türkyılmaz Mayıs 16, 2009 Ofis Uygulamaları

excel formülleri ek olarak =ORTALAMA(A2:B5) veya =ORTAMALA(A2;A5) =TOPLA(A2;B4;C6) A2+B4+C6 =TOPLA(A2:A7)  A2’DEN A7’YE KADAR OLAN KISIM ÇIKAR FORMÜLÜ YOK ONUN YERİNE=

Read More

Excel Formülleri(Ders notum)

by Hasan Yasin Türkyılmaz Nisan 28, 2009 Ofis Uygulamaları

EXCEL FORMÜLLERİ =TOPLA(A2;B4 ;C6) A2+B4+C6 =TOPLA(A2:A7) A2’DEN A7’YE KADAR OLAN KISIM ÇIKAR FORMÜLÜ YOK ONUN YERİNE= =TOPLA(A2:-A8)

Read More

Office Belgelerindeki şifreler (alıntı)(denemedim)

by Hasan Yasin Türkyılmaz Nisan 05, 2009 Hacking, Ofis Uygulamaları

Office belgeleri Accent Office Password Recovery isimli küçük bir programla Microsoft Office belgelerinin şifrelerini kırabilirsiniz. Word, Excel, Powerpoint ve Access

Read More