medium

senin markan suçlu başlıklı yazım medium türkçe görseli

“Senin markan suçlu!” başlıklı Medium’daki yazım

by Hasan Yasin Türkyılmaz Ekim 18, 2015 Dijital strateji, İş hayatı, startup ve girişim, Kurumsal, Marka ve Markalama

Medium’daki profilimde ve Medium Türkçe yayınında çıkan “Senin markan suçlu!” başlıklı yazımı alttaki bağlantıda bulabilirsiniz! “Senin markan suçlu!” başlıklı Medium’daki

Read More

Excel Formülleri-2 (Ders notum)

by Hasan Yasin Türkyılmaz Mayıs 16, 2009 Ofis Uygulamaları

excel formülleri ek olarak =ORTALAMA(A2:B5) veya =ORTAMALA(A2;A5) =TOPLA(A2;B4;C6) A2+B4+C6 =TOPLA(A2:A7)  A2’DEN A7’YE KADAR OLAN KISIM ÇIKAR FORMÜLÜ YOK ONUN YERİNE=

Read More